• Banner

Icyitegererezo cya telefoni ya SIP y'ubucuruzi ihenze cyane JSL66G JSL66GP

Icyitegererezo cya telefoni ya SIP y'ubucuruzi ihenze cyane JSL66G JSL66GP

Ibisobanuro bigufi:

Cashly JSL66G/JSL66GP ni Telefoni ya HD SIP ifite ubushobozi bwo gukorana n'ubucuruzi bwo ku rwego rwo hejuru. Ifite imiterere myiza, imikorere myiza, ikwiranye n'ibidukikije bitandukanye. LCD ifite 4.3”480 x 272 pixel Graphical LCD ifite urumuri rwo inyuma izana ingaruka nziza zo kubona. Ifite ubwiza bw'ijwi rya HD n'imikorere itandukanye ya sisitemu kugira ngo ihuze n'ibyo abakoresha bakeneye. Telefoni ya C66 SIP ifite imiyoboro ibiri ya Gigabit Ethernet, byoroshye gushyiraho, gushyiraho no gukoresha. Ishyigikira konti 20 za SIP n'inama y'inzira 6. Igera ku mikorere myiza y'ubucuruzi ikorana neza na IP PBX.


Ibisobanuro birambuye ku gicuruzwa

Ibirango by'ibicuruzwa

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP ni Telefoni ya HD SIP ifite ubushobozi bwo gukorana n'ubucuruzi bwo ku rwego rwo hejuru. Ifite imiterere myiza, imikorere myiza, ikwiranye n'ibidukikije bitandukanye. LCD ifite 4.3”480 x 272 pixel Graphical LCD ifite urumuri rwo inyuma izana ingaruka nziza zo kubona. Ifite ubwiza bw'ijwi rya HD n'imikorere itandukanye ya sisitemu kugira ngo ihuze n'ibyo abakoresha bakeneye. Telefoni ya C66 SIP ifite imiyoboro ibiri ya Gigabit Ethernet, byoroshye gushyiraho, gushyiraho no gukoresha. Ishyigikira konti 20 za SIP n'inama y'inzira 6. Igera ku mikorere myiza y'ubucuruzi ikorana neza na IP PBX.

Ibiranga ibicuruzwa

•Ijwi rya HD

•Ubutumwa bugufi, ubutumwa bw'ijwi, MWI

• Guhamagarana n'urungano

•Kongera gukoresha ikoranabuhanga, gusubiza ikoranabuhanga mu buryo bwikora

• Guhamagara IP

•DTMF: In‐Band, RFC2833, Amakuru ya SIP

•Gufata umuyoboro w'itumanaho

•Syslog

•Gutanga serivisi zikora: FTP/TFTP/HTTP/HTTPS/PnP

•Ifishi ya telefoni: Amatsinda 1000

• Gukoresha SIP hejuru ya TLS, SRTP

•EHS

• Guhagarika guhamagara, Gutuza, Guhagarika guhamagara

•Kuvugurura porogaramu binyuze kuri interineti

•Kodeki: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Umuziki Uhagaze, Intercom, Gukurikirana amashusho menshi

Ibisobanuro birambuye ku gicuruzwa

Terefone ya IP ya Gigabit Color Screen

•Ijwi rya HD

•LCD ifite 4.3”480 x 272 pixel ifite urumuri rwo inyuma

•Gigabit Ethernet ifite imiyoboro ibiri

•Konti 20 za SIP

•Gutegereza guhamagara

•Guhamagara mbere

•Kwimura umuntu utabona/umufasha

•50 Linekeys

•Wifi na Bluetooth Dongle

•EHS

Telefoni ya IP y'ijwi rya HD

Umutekano kandi wizewe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hejuru ya TLS,SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Ikibazo cya DNS SRV/A/Ikibazo cya NATPR

•STUN, Igihe cy'Icyiciro (RFC4028)

•DTMF: Muri‐Itsinda, RFC2833, AMAKURU YA SIP

Terefone ya IP ihendutse kandi ihendutse
Ijwi rya IP Phone_HD

Ijwi rya HD

Umurongo wa IP Phone_30

Konti za 20SIP

Urufunguzo rwa IP Phone_Line

Imfunguzo 50 z'umurongo

Telefoni ya IP_ LCD ifite amashusho ya 4.3”

LCD y'amashusho ya 4.3"

Terefone ya IP_

Inama y'inzira 5

Wi-Fi na Bluetooth Dongle

WiFi na Bluetooth Dongle

Imicungire yoroshye

•Kuvugurura/Gushyiraho mu buryo bwikora

•Igenamiterere binyuze kuri interineti ya HTTP/HTTPS

•Igenamiterere binyuze kuri buto y'igikoresho

•SNMP

•TR069

•Gufata umuyoboro

JSL66G JSL66GP 1

  • Ibanjirije iyi:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma ubwoherereze