• Banner

Icyitegererezo cya telefoni ya IP y'ubucuruzi ihenze cyane JSL64G JSL64GP

Icyitegererezo cya telefoni ya IP y'ubucuruzi ihenze cyane JSL64G JSL64GP

Ibisobanuro bigufi:

Cashly C64G/GP ni Telefoni ya HD IP ifite ubushobozi bwo gukorana n'ubucuruzi bwo ku rwego rwo hejuru. Ifite imiterere myiza, imikorere myiza, ikwiranye n'ibidukikije bitandukanye. LCD ifite 3.5” 320 x 480 pixels ifite urumuri rwo inyuma izana ingaruka nziza zo kubona. Ifite ubwiza bw'ijwi rya HD n'imikorere itandukanye ya sisitemu kugira ngo ihuze n'ibyo abakoresha bakeneye. Telefoni ya JSL66 SIP ifite imiyoboro ibiri ya Gigabit Ethernet, byoroshye gushyiraho, gushyiraho no gukoresha. Ishyigikira konti 16 za SIP n'inama y'inzira 6. Igera ku mikorere myiza y'ubucuruzi ikorana neza na IP PBX.


Ibisobanuro birambuye ku gicuruzwa

Ibirango by'ibicuruzwa

JSL64G/JSL64GP

Cashly C64G/GP ni Telefoni ya HD IP ifite ubushobozi bwo gukorana n'ubucuruzi bwo ku rwego rwo hejuru. Ifite imiterere myiza, imikorere myiza, ikwiranye n'ibidukikije bitandukanye. LCD ifite 3.5” 320 x 480 pixels ifite urumuri rwo inyuma izana ingaruka nziza zo kubona. Ifite ubwiza bw'ijwi rya HD n'imikorere itandukanye ya sisitemu kugira ngo ihuze n'ibyo abakoresha bakeneye. Telefoni ya JSL66 SIP ifite imiyoboro ibiri ya Gigabit Ethernet, byoroshye gushyiraho, gushyiraho no gukoresha. Ishyigikira konti 16 za SIP n'inama y'inzira 6. Igera ku mikorere myiza y'ubucuruzi ikorana neza na IP PBX.

Ibiranga ibicuruzwa

•Ijwi rya HD

•Kuvugurura porogaramu binyuze kuri interineti

•Igenamiterere binyuze kuri interineti ya HTTP/HTTPS

•Gutanga serivisi zikora: FTP/TFTP/HTTP/HTTPS/PnP

•Ifishi ya telefoni: Amatsinda 500

• Guhamagara mu nzira 6

•Guhagarika Ijwi/Ihindagurika ry'Ijwi

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodeki y'umuyoboro mugari: G.722

•Umuziki Uhagaze, Intercom, Gukurikirana amashusho menshi

•Ubutumwa bugufi, ubutumwa bw'ijwi, MWI

• Gutegereza guhamagara

•Konti 16 za SIP

•Icyerekezo cya TFT cy'amabara 3.5” gifite ubushobozi bwo hejuru

Ibisobanuro birambuye ku gicuruzwa

Terefone ya IP ya Gigabit Color Screen

•Ijwi rya HD

•Konti za SIP zigera kuri 16

•LCD ifite uburebure bwa pixel 3.5” 480 x 320 ifite urumuri rwo inyuma

•Gigabit Ethernet ifite imiyoboro ibiri

•Inama y'inzira 6

•EHS

Telefoni ya IP y'ijwi rya HD

Umutekano kandi wizewe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hejuru ya TLS,SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Ikibazo cya DNS SRV/A/Ikibazo cya NATPR

•STUN, Igihe cy'Icyiciro (RFC4028)

•DTMF: Muri‐Itsinda, RFC2833, AMAKURU YA SIP

Terefone ya IP ihendutse kandi ihendutse
Ijwi rya IP Phone_HD

Ijwi rya HD

Telefoni ya IP_16LINE

Konti za 16SIP

Urufunguzo rwa IP Phone_Line

Imfunguzo 30 z'umurongo

IP Telefoni_3.5 LCD

LCD y'amashusho ya 3.5"

Terefone ya IP_

Inama y'inzira 5

intercom_PoE

POE

Imicungire yoroshye

•Kuvugurura/Gushyiraho mu buryo bwikora

•Igenamiterere binyuze kuri interineti ya HTTP/HTTPS

•Igenamiterere binyuze kuri buto y'igikoresho

•SNMP

•TR069

•Gufata umuyoboro

JSL64G JSL64GP 1

  • Ibanjirije iyi:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma ubwoherereze