• umutwe_banner_03
  • umutwe_umutware_02

Audio SIP Intercom Model JSL82

Audio SIP Intercom Model JSL82

Ibisobanuro bigufi:

JSL82 ni Dual - buto SIP Audio Intercom hamwe numusomyi wikarita ya RF hamwe na sisitemu yijwi ryambere hamwe nibikorwa byo guhagarika echo. Hamwe na ecran ya ecran igenzura, urashobora kuvugana nabashyitsi umwanya uwariwo wose.
JSL82 itanga igenzura ridafite akamaro kandi ryorohereza abakoresha bashyigikira inzira nyinshi zo gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure ariko nanone ikarita ya IC / ID niba hari urugi rwa elegitoronike. Nibyiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo ndetse nibisabwa.


Ibicuruzwa birambuye

Ibicuruzwa

JSL82

JSL82 ni Dual - buto SIP Audio Intercom hamwe numusomyi wikarita ya RF hamwe na sisitemu yijwi ryambere hamwe nibikorwa byo guhagarika echo. Hamwe na ecran ya ecran igenzura, urashobora kuvugana nabashyitsi umwanya uwariwo wose.
JSL82 itanga igenzura ridafite akamaro kandi ryorohereza abakoresha bashyigikira inzira nyinshi zo gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure ariko nanone ikarita ya IC / ID niba hari urugi rwa elegitoronike. Nibyiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo ndetse nibisabwa.

Ibicuruzwa

HTTP / HTTPS / FTP / TFTP

DNS SRV / Ikibazo / Ikibazo cya NATPR

SNMP / TR069

Iboneza-imiyoborere ishingiye

Gucunga Urubuga HTTP / HTTPS

Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

RTP / RTCP, RFC2198, 1889

TCP / IPv4 / UDP

SIP hejuru ya TLS, SRTP

Kwinjira kumuryango: amajwi ya DTMF

2 SIP umurongo, Seriveri ebyiri

Humura urusaku (CNG)

Kumenyekanisha ibikorwa byijwi (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kode ya Broadband: G.722

Babiri-inzira amajwi

Ijwi rya HD

Kureba Inguni: 80°(H), 60°(V)

Kumurika Ntarengwa: 0.1lux

Icyemezo: kugeza 1280 x 720

Video Codec: H.264

Igipimo ntarengwa cyo kohereza amashusho: 720p-30fps

2M Pixels ibara rya kamera ya CMOS

Ibisobanuro birambuye

Dual - buto SIP Intercom

•Ijwi rya HD

•Kwinjira kumuryango: amajwi ya DTMF

•Icyiza kubucuruzi, ibigo hamwe nibisabwa

•Fungura kure niba hari urugi rwa elegitoronike

•Imirongo ibiri ya SIP, Seriveri ebyiri

•Ibiranga Terefone

•Inzira ebyiri

mj1

Ihinduka rikomeye kandi ryizewe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hejuru ya TLS, SRTP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Ikibazo / Ikibazo cya NATPR

•STUN, Igihe cyamasomo

•DHCP / Igihagararo / PPPoE

•Uburyo bwa DTMF: Muri - Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Ubuyobozi bworoshye

•Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

•Iboneza ukoresheje urubuga rwa HTTP / HTTPS

•Urubuga-imiyoborere ishingiye

•SNMP / TR069

•Kugena iboneza / kugarura

•Syslog

打印

  • Mbere:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma utwohereze