• umutwe_banner_03
  • umutwe_umutware_02

Audio SIP Intercom Model JSL81

Audio SIP Intercom Model JSL81

Ibisobanuro bigufi:

JSL81 ni amajwi ya SIP Intercom hamwe na sisitemu yamajwi igezweho hamwe na echo yo guhagarika echo. Hamwe na ecran ya ecran igenzura, urashobora kuvugana nabashyitsi umwanya uwariwo wose.

JSL81 itanga urufunguzo-ruto kugenzura no korohereza abakoresha gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure niba hari urugi rwa elegitoronike. Ni's byiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo nibisabwa.


Ibicuruzwa birambuye

Ibicuruzwa

JSL81

JSL81 ni amajwi ya SIP Intercom hamwe na sisitemu yamajwi igezweho hamwe na echo yo guhagarika echo. Hamwe na ecran ya ecran igenzura, urashobora kuvugana nabashyitsi umwanya uwariwo wose.
JSL81 itanga urufunguzo-ruto kugenzura no korohereza abakoresha gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure niba hari urugi rwa elegitoronike. Ni's byiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo nibisabwa.

Ibicuruzwa

• Ubuso bwa aluminium, icyuma cyo hasi

• buto yo guhamagara

• Uburyo bwa DTMF: Muri-Itsinda, RFC2833 na SIP INFO

• DHCP / Igihagararo / PPPoE

• STUN, igihe cyamasomo

• DNS SRV / Ikibazo / Ikibazo cya NATPR

• HTTP / HTTPS / FTP / TFTP

• TCP / IPv4 / UDP

• SIP hejuru ya TLS, SRTP

• Kugarura iboneza / kugarura

• Syslog

• SNMP / TR069

Urubuga-imiyoborere ishingiye

• Gucunga Urubuga rwa HTTP / HTTPS

• Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

• Humura amashanyarazi (CNG)

• Kumenyekanisha ibikorwa byijwi (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kode ya Broadband: G.722

• Babiri-inzira amajwi

• Ijwi rya HD

• Igikorwa URL / Igikorwa cya kure cya URI

• Igisubizo gisanzwe cyimodoka

• Ibiranga Terefone

• Kwinjira kumuryango: amajwi ya DTMF

• Umurongo wa SIP 2, Seriveri ebyiri

Ibisobanuro birambuye

Dual - buto SIP Intercom

•Ijwi rya HD

•Kwinjira kumuryango: amajwi ya DTMF

•Icyiza kubucuruzi, ibigo hamwe nibisabwa

•Fungura kure niba hari urugi rwa elegitoronike

•Imirongo ibiri ya SIP, Seriveri ebyiri

•Ibiranga Terefone

•Inzira ebyiri

mj1

Ihinduka rikomeye kandi ryizewe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hejuru ya TLS, SRTP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Ikibazo / Ikibazo cya NATPR

•STUN, Igihe cyamasomo

•DHCP / Igihagararo / PPPoE

•Uburyo bwa DTMF: Muri - Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Ubuyobozi bworoshye

•Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

•Iboneza ukoresheje urubuga rwa HTTP / HTTPS

•Urubuga-imiyoborere ishingiye

•SNMP / TR069

•Kugena iboneza / kugarura

•Syslog

打印

  • Mbere:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma utwohereze