• umutwe_banner_03
  • umutwe_umutware_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Ibisobanuro bigufi:

JSL90 ni buto imwe Mini SIP Video Intercom hamwe na sisitemu yijwi ryambere hamwe na echo yo guhagarika echo. Hamwe na JSL70 yo mu nzu ikoraho igenzura, urashobora kuvugana nabashyitsi igihe icyo aricyo cyose. Itanga igenzura ridafite akamaro kandi ryorohereza abakoresha gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure niba hari urugi rwa elegitoronike. Nibyiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo ndetse nibisabwa.


Ibicuruzwa birambuye

Ibicuruzwa

SIP Video Intercom

JSL90 ni buto imwe Mini SIP Video Intercom hamwe na sisitemu yijwi ryambere hamwe na echo yo guhagarika echo. Hamwe na JSL70 yo mu nzu ikoraho igenzura, urashobora kuvugana nabashyitsi igihe icyo aricyo cyose. Itanga igenzura ridafite akamaro kandi ryorohereza abakoresha gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure niba hari urugi rwa elegitoronike. Nibyiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo ndetse nibisabwa.

Ibicuruzwa

• Icyiciro cya IP: IP65

• Codec y'amajwi: G.711

• Codec ya Video: H.264

• Kamera: pigiseli ya CMOS 2M

• Gukemura amashusho: 1280 × 720p

• Icyerekezo cya LED nijoro: Yego

Igenzura rya lift

• Gukoresha urugo

• SIP isanzwe 2.0

• Fungura umuryango ukoresheje ikarita ya IC / ID (20.000 bakoresha)

• Fungura umuzenguruko: Yego (Ihangane max current 3.5A yo gufunga)

Ibisobanuro birambuye

Icyiza kubucuruzi, ibigo ndetse no gutura

•Ijwi rya HD

•Kwinjira kumuryango: amajwi ya DTMF

•Icyambu 1 RS485 kugirango uhuze kugenzura kuzamura

•Gufungura kure

•1 SIP umurongo, 1 SIP seriveri

•Ibiranga Terefone

•Inzira ebyiri

•LED Itara Icyerekezo

•ABS ikarito, igishushanyo gito

mj1

Ihinduka rikomeye kandi ryizewe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hejuru ya TLS, SRTP

•TCP / IPv4 / UDP

•RTP / RTCP, RFC2198, 1889

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Ikibazo / Ikibazo cya NATPR

•STUN, Igihe cyamasomo

mj2-02

Ubuyobozi bworoshye

•Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

•Iboneza ukoresheje urubuga rwa HTTP / HTTPS

•NTP / Umunsi wo Kuzigama Igihe

•Syslog

•Kugena iboneza / kugarura

•Iboneza keypad - ishingiye

•SNMP / TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

kamera

Video Video

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Ibisobanuro

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Mbere:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma utwohereze