• Banner

Icyitegererezo cy'Umuyoboro w'Icyiciro JSL300

Icyitegererezo cy'Umuyoboro w'Icyiciro JSL300

Ibisobanuro bigufi:

CASHLY JSL300 yagenewe gutanga umutekano, imikoranire myiza no

Guhinduranya amakuru hagati ya SMB na VoIP y'abatanga serivisi. JSL300

gufasha abaciriritse kugera ku bigo by’itumanaho by’abatanga serivisi zoroshye

IMS ifite umutekano wo ku rwego rwo hejuru, hagati aho ikora ubuvugizi bwa SIP n'amajwi

Guhindura inyuguti z'amakuru. Guhindura ingero kuva ku byiciro 5 kugeza kuri 50 bya SIP, JSL300 ihora ihura n'ibigo bito n'ibiciriritse.

ibisabwa uyu munsi no mu gihe kizaza hamwe n'ishoramari rito gusa.


Ibisobanuro birambuye ku gicuruzwa

Ibirango by'ibicuruzwa

JSL300

CASHLY JSL300 yagenewe gutanga umutekano, imikoranire no kohereza amakuru hagati y’imiyoboro ya SMB na VoIP y’abatanga serivisi. JSL300 ifasha SME kugera ku batanga serivisi za SIP/abakora itumanaho rya IMS bafite umutekano wo ku rwego rwo hejuru, hagati aho ikora SIP mediation na audioransoding. Kuva ku byiciro 5 kugeza kuri 50 bya SIP, JSL300 ihora ihura n’ibisabwa na SME uyu munsi no mu gihe kizaza hamwe n’ishoramari rito gusa.

Ibiranga ibicuruzwa

•Imyaro 64 ya E1/T1

•Ishami rishinzwe gutunganya ibikoresho by'ikoranabuhanga (DTU), buri tsinda rishyigikira imiyoboro 480

•Kodeki: G.711A/U, G.723.1, G.729A/B na iLBC

•Ingufu ebyiri z'amashanyarazi

•Guhagarika guceceka

•2 GE

•Urusaku rw'ihumure

•SIP v2.0

•Gutahura ibikorwa by'ijwi

•SIP-T, RFC3372, RFC3204, RFC3398

•Guhagarika Echo (G.168), ifite uburebure bugera kuri 128ms

•Uburyo bwo gukora kuri SIP Trunk: Urungano/Ubushobozi bwo kwinjira

•Ihindagurika ry'Ihindagurika ry'Ingufu (Adaptive Dynamic Buffer)

•Kwiyandikisha kuri SIP/IMS: hamwe na konti za SIP zigera kuri 2000

•Ijwi, Gugenzura Gukuramo Fakisi

•NAT: Dynamic NAT, Raporo

•FAX: T.38 na Pass-through

•Uburyo bworoshye bwo gukoresha inzira: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modemu/POS yo gushyigikira

•Amategeko y'ubuhanga yo gukoresha inzira

•Uburyo bwa DTMF: RFC2833/SIP Info/In-band

•Ishingiro ry'inzira zo guhamagara ku gihe

•Gusiba Umuyoboro/Uburyo bwo Gusiba

•Ishingiro ry'inzira yo guhamagara ku mirongo y'ibanze y'umuhamagara/umuhamagara

•ISDN PRI

•Amategeko 512 y'inzira kuri buri cyerekezo

•Ikimenyetso 7 / SS7: ITU-T, ANSI, ITU-CHINA, MTP1 / MTP2 / MTP3, TUP / ISUP

•Guhindura nimero z'umuntu uhamagaye n'uwahamagawe

•R2 MFC

•Ijwi ry'inyuma ry'impeta yo mu gace/igaragara

•Igenamiterere rya Web GUI

•Guhamagara bihurirana

•Kubika/Gusubiza amakuru

•Amategeko yo Guhamagara, afite kugeza kuri 2000

•Imibare yo Guhamagara PSTN

•Itsinda rya PSTN rikoresheje umuyoboro wa E1 cyangwa E1 Timeslot

•Imibare yo Guhamagara SIP Trunk

•Igenamiterere ry'Itsinda rya IP Trunk

•Kuvugurura Firmware binyuze kuri TFTP/Web

•Itsinda rya Kodeki z'Ijwi

•SNMP v1/v2/v3

•Urutonde rw'abahamagara n'abahamagawe rw'abazungu

•Gufata umuyoboro

•Urutonde rw'abahamagara n'abahamagawe ku rutonde rw'ababura

•Syslog: Gukosora amakosa, Amakuru, Ikosa, Umuburo, Itangazo

•Urutonde rw'amategeko yo kwinjira

•Inyandiko z'amateka yo guhamagara binyuze kuri Syslog

•Icyerekezo cya IP Trunk

•Guhuza NTP

•Umwanya w'ubugari

•Sisitemu y'imicungire rusange

Ibisobanuro birambuye ku gicuruzwa

SBC yagenewe ibigo bito n'ibiciriritse

•Ibyiciro 5-50 bya SIP, 5-50 bya transcoding

•1+1 Gusiba igihe cyo gukora kugira ngo ubucuruzi bukomeze

•Uburyo bwo gukorana neza na SIP, byoroshye guhuza n'abatanga serivisi zitandukanye

•Ubuhuza bwa SIP, Guhindura ubutumwa bwa SIP

•Ibikoresho bya SIP bitagira umupaka

•Uburyo bworoshye bwo kwinjira muri IMS

•QoS, inzira idahinduka, inzira ya NAT

pro-SBC-1

Umutekano Ukomeje

•Uburinzi ku bitero bibi: DoS/DDoS, paki zitameze neza, amazi ya SIP/RTP

•Uburinzi bw'impande zombi mu kwirinda amakuru y'abantu ku giti cyabo, uburiganya n'ubujura bwa serivisi

•TLS/SRTP yo kurinda umutekano w'amajwi

•Topology yihishe inyuma y'ikwirakwizwa ry'urusobe rw'itumanaho

•ACL, Urutonde rw'umweru n'umukara ruhindagurika

•Kugabanya umuvuduko w'amakuru (bandwidth) no kugenzura urujya n'uruza rw'abantu

dd-x2
安全

Umutekano Ukomeje

Guhisha Topologiya

Guhisha Topologiya

Umuriro wa VoIP

VolP Firewall

Uburyo bwagutse bwo gukorana na SIP

Uburyo bwagutse bwo gukorana na SIP

Ubushobozi bwo Kwagura Uruhushya

Ubushobozi bwo Kwagura Uruhushya

Guhindura inyuguti

Guhindura inyuguti

Imicungire yoroshye

•Interineti isobanutse neza

•Shyigikira SNMP

•Gutanga ibikoresho byikora

•Sisitemu yo gucunga Cloud ya Cashly

•Gusubiza inyuma no gusubiza mu buryo igenamiterere

•Ibikoresho byo gukosora amakosa

pro_de105

  • Ibanjirije iyi:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma ubwoherereze