• umutwe_banner_03
  • umutwe_umutware_02

Dual - buto SIP Video Intercom JSL83

Dual - buto SIP Video Intercom JSL83

Ibisobanuro bigufi:

JSL83 ni Dual - buto SIP Video Intercom hamwe na kamera ya HD ihuriweho hamwe na sisitemu yijwi ryambere. Ifasha imiterere ya videwo ya H.264 kandi itanga ubuziranenge bwa videwo mubyemezo bya 720p. Hamwe na ecran ya ecran ya ecran, urashobora kuvugana nabashyitsi ukareba videwo kuri kamera umwanya uwariwo wose.
JSL83 itanga igenzura ridafite akamaro kandi ryorohereza abakoresha gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure niba hari urugi rwa elegitoronike. Nibyiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo ndetse nibisabwa.


Ibicuruzwa birambuye

Ibicuruzwa

JSL83

JSL83 ni Dual - buto SIP Video Intercom hamwe na kamera ya HD ihuriweho hamwe na sisitemu yijwi ryambere. Ifasha imiterere ya videwo ya H.264 kandi itanga ubuziranenge bwa videwo mubyemezo bya 720p. Hamwe na ecran ya ecran ya ecran, urashobora kuvugana nabashyitsi ukareba videwo kuri kamera umwanya uwariwo wose.
JSL83 itanga igenzura ridafite akamaro kandi ryorohereza abakoresha gufungura umuryango nta rufunguzo. Urugi rushobora gukingurwa kure niba hari urugi rwa elegitoronike. Nibyiza kugenzura itumanaho numutekano kurubuga rwa interineti nkubucuruzi, ibigo ndetse nibisabwa.

Ibicuruzwa

• HTTP / HTTPS / FTP / TFTP

• DNS SRV / Ikibazo / Ikibazo cya NATPR

• SNMP / TR069

• Kanda ya kode-imiyoborere ishingiye

• Gucunga Urubuga rwa HTTP / HTTPS

• Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

• RTP / RTCP, RFC2198, 1889

• TCP / IPv4 / UDP

• SIP hejuru ya TLS, SRTP

• Kwinjira kumuryango: amajwi ya DTMF

• Umurongo wa SIP 2, Seriveri ebyiri

• Humura amashanyarazi (CNG)

• Kumenyekanisha ibikorwa byijwi (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kode ya Broadband: G.722

• Babiri-inzira amajwi

• Ijwi rya HD

• Kureba Inguni: 80°(H), 60°(V)

• Kumurika Ntarengwa: 0.1lux

• Icyemezo: kugeza 1280 x 720

• Codec ya Video: H.264

• Igipimo ntarengwa cyo kohereza amashusho: 720p-30fps

• 2M Pixels ibara rya kamera ya CMOS

Ibisobanuro birambuye

Dual - buto SIP Intercom

•Ijwi rya HD

•Kamera 1080p HD

•Kwinjira kumuryango: amajwi ya DTMF

•Icyiza kubucuruzi, ibigo hamwe nibisabwa

•Kamera ya HD

•Acoustic echo guhagarika amajwi asohoka

•Imirongo ibiri ya SIP, Seriveri ebyiri

mj1

Ihinduka rikomeye kandi ryizewe

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hejuru ya TLS, SRTP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Ikibazo / Ikibazo cya NATPR

•STUN, Igihe cyamasomo

•DHCP / Igihagararo / PPPoE

•Uburyo bwa DTMF: Muri - Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Ubuyobozi bworoshye

•Gutanga imodoka: FTP / TFTP / HTTP / HTTPS / PnP

•Iboneza ukoresheje urubuga rwa HTTP / HTTPS

•Urubuga-imiyoborere ishingiye

•SNMP / TR069

•Kugena iboneza / kugarura

•Syslog

打印

  • Mbere:
  • Ibikurikira:

  • Andika ubutumwa bwawe hano hanyuma utwohereze